文档 下载安装 问答 主机

Magento2安全通告CVE-2020-24407 & CVE-2020-24400

Adobe 发布了 Magento Commerce/Open Source 代码执行漏洞 的风险通告,该漏洞编号为 CVE-2020-24407 & CVE-2020-24400 ,漏洞等级: 高危 ,漏洞评分: 8.8 。

影响版本

Adobe:Magento Commerce/Open Source : <=2.3.5-p2
Adobe:Magento Commerce/Open Source : <=2.4.0
Adobe:Magento Commerce/Open Source : <=2.3.5-p1